Class Skynet::AbstractClassError
In: lib/skynet/message_queue_adapters/message_queue_adapter.rb
Parent: Skynet::Error

[Validate]