Class Skynet::RequestExpiredError
In: lib/skynet/message_queue_adapters/message_queue_adapter.rb
lib/skynet/message_queue_adapters/mysql.rb
lib/skynet/message_queue_adapters/tuple_space.rb
lib/skynet/skynet_message_queue.rb
Parent: Skynet::Error

[Validate]